ScootKit - Bot-Host #3 ist nicht erreichbar – Details zu Vorfällen

Teilweise eingeschränkte Leistung festgestellt

Bot-Host #3 ist nicht erreichbar

Gelöst
Großer Ausfall
Aufgetreten am vor etwa 2 MonatenDauerte etwa 1 Stunde

Betroffen

Bot-Hosts

Großer Ausfall aus 1:55 PM zu 1:57 PM, Leistung eingeschränkt aus 1:57 PM zu 2:03 PM

Bot-Host #3

Großer Ausfall aus 1:55 PM zu 1:57 PM, Leistung eingeschränkt aus 1:57 PM zu 2:03 PM

Aktualisierung
  • Gelöst
    Gelöst

    Alle auf Bot-Host Nr. 3 gehosteten Bots haben automatisch ihren vorherigen Zustand wieder aufgenommen, und Bot-Host Nr. 3 sollte ebenfalls erreichbar sein. Wir entschuldigen uns für dieses Problem, das durch eine Störung im Rechenzentrum unseres Hosting-Anbieters verursacht wurde.

  • Überwachung
    Überwachung

    Unser Hosting-Anbieter hat uns mitgeteilt, dass der Host wieder erreichbar sein sollte. Gehostete Bots nehmen ihren vorherigen Zustand wieder auf und werden in den nächsten Minuten verfügbar sein. Wir beobachten die Situation weiterhin.

  • Identifiziert
    Identifiziert

    Unser Hosting-Provider hat bestätigt, dass dieses Problem durch eine Störung in seinem Düsseldorfer Rechenzentrum verursacht wurde. Er arbeitet daran, das Problem so schnell wie möglich zu beheben. Wir entschuldigen uns für die Unannehmlichkeiten und stehen mit unserem Provider in Kontakt, um so schnell wie möglich Updates bereitzustellen.

  • Untersuchung
    Untersuchung

    Unsere automatische Überwachung hat gezeigt, dass Bot-Host #13 aktuell nicht erreichbar ist. Unser Team wurde informiert und wir untersuchen das Problem gerade.