ScootKit - Bot-Host #10 und andere ScootKit Dienste nicht erreichbar – Details zu Vorfällen

Teilweise eingeschränkte Leistung festgestellt

Bot-Host #10 und andere ScootKit Dienste nicht erreichbar

Gelöst
Großer Ausfall
Aufgetreten am vor etwa 2 MonatenDauerte etwa 10 Stunden

Betroffen

Bot-Hosts

Großer Ausfall aus 10:21 AM zu 10:27 AM, Erreichbar aus 10:34 AM zu 12:04 PM, Großer Ausfall aus 12:04 PM zu 1:49 PM, Erreichbar aus 1:49 PM zu 7:39 PM, Großer Ausfall aus 7:39 PM zu 8:42 PM

Bot-Host Nr. 10

Großer Ausfall aus 10:21 AM zu 10:27 AM, Erreichbar aus 10:34 AM zu 12:04 PM, Großer Ausfall aus 12:04 PM zu 1:49 PM, Erreichbar aus 1:49 PM zu 7:39 PM, Großer Ausfall aus 7:39 PM zu 8:42 PM

ScootKit

Großer Ausfall aus 10:21 AM zu 10:27 AM, Erreichbar aus 10:34 AM zu 12:04 PM, Großer Ausfall aus 12:04 PM zu 1:49 PM, Erreichbar aus 1:49 PM zu 7:39 PM, Großer Ausfall aus 7:39 PM zu 8:42 PM

ScootKit Website

Großer Ausfall aus 10:21 AM zu 10:27 AM, Erreichbar aus 10:34 AM zu 12:04 PM, Großer Ausfall aus 12:04 PM zu 1:49 PM, Erreichbar aus 1:49 PM zu 7:39 PM, Großer Ausfall aus 7:39 PM zu 8:42 PM

ScootKit Discord-Supportsystem („DingBot“)

Großer Ausfall aus 10:21 AM zu 10:27 AM, Erreichbar aus 10:34 AM zu 12:04 PM, Großer Ausfall aus 12:04 PM zu 1:49 PM, Erreichbar aus 1:49 PM zu 7:39 PM, Großer Ausfall aus 7:39 PM zu 8:42 PM

scootk.it URL-Shortener

Großer Ausfall aus 10:21 AM zu 10:27 AM, Erreichbar aus 10:34 AM zu 12:04 PM, Großer Ausfall aus 12:04 PM zu 1:49 PM, Erreichbar aus 1:49 PM zu 7:39 PM, Großer Ausfall aus 7:39 PM zu 8:42 PM

Aktualisierung
  • Gelöst
    Gelöst
    Dieser Vorfall wurde behoben.
  • Identifiziert
    Identifiziert
    Wir arbeiten weiterhin an einer Lösung für diesen Vorfall.
  • Gelöst
    Gelöst

    Unseren Daten zufolge sind die betroffenen Dienste wieder erreichbar. Wir entschuldigen uns für etwaige Unannehmlichkeiten. Diese Ausfallzeit war auf ein Problem bei unserem Hosting-Anbieter zurückzuführen.

  • Identifiziert
    Identifiziert

    Es scheint, als ob Bot-Host Nr. 10 und die betroffenen Dienste erneut Probleme haben. Wir stehen mit unserem Hosting-Anbieter in Kontakt und sie arbeiten an einer Lösung. Wir entschuldigen uns noch einmal für die Unannehmlichkeiten.

  • Gelöst
    Gelöst

    Nach zusätzlichen Überprüfungen und Überwachungen können wir bestätigen, dass sowohl Bot-Host #10 als auch andere betroffene ScootKit-Dienste ohne Probleme laufen. Dieser Vorfall wurde durch ein Problem bei unserem Hosting-Anbieter verursacht und wir entschuldigen uns für etwaige Unannehmlichkeiten.

  • Überwachung
    Überwachung

    Wir haben die Meldung erhalten, dass der Server wieder erreichbar ist. Wir beobachten die Situation noch, aber alle ScootKit-Dienste und Bot-Host Nr. 10 sollten wieder erreichbar sein.

  • Identifiziert
    Identifiziert

    Es scheint, dass dieses Problem durch ein Problem bei unserem Hosting-Anbieter verursacht wird. Wir stehen mit ihnen in Kontakt und sie arbeiten daran, dieses Problem so schnell wie möglich zu lösen. Wir entschuldigen uns für etwaige Unannehmlichkeiten.

  • Untersuchung
    Untersuchung

    Unsere automatische Überwachung hat festgestellt, dass der Server, der Bot-Host #10 und einige weitere ScootKit Dienste, darunter auch DingBot (unser Discord-Support-System), aktuell nicht erreichbar ist. Unser Team wurde benachrichtigt und wir arbeiten an einer Lösung.