ScootKit - Bot-Host #16 ist nicht erreichbar – Details zu Vorfällen

Teilweise eingeschränkte Leistung festgestellt

Bot-Host #16 ist nicht erreichbar

Gelöst
Großer Ausfall
Aufgetreten am vor etwa 2 MonatenDauerte etwa 2 Stunden

Betroffen

Bot-Hosts

Großer Ausfall aus 10:18 AM zu 10:31 AM, Erreichbar aus 10:31 AM zu 11:32 AM, Großer Ausfall aus 11:32 AM zu 11:44 AM, Erreichbar aus 11:44 AM zu 11:44 AM

Bot-Host #16

Großer Ausfall aus 10:18 AM zu 10:31 AM, Erreichbar aus 10:31 AM zu 11:32 AM, Großer Ausfall aus 11:32 AM zu 11:44 AM, Erreichbar aus 11:44 AM zu 11:44 AM

Aktualisierung
  • Gelöst
    Aktualisierung
    Bot-Host #16 ist/sind wieder aktiv. Dieser Vorfall wurde automatisch durch die Instatus-Überwachung behoben.
  • Gelöst
    Gelöst
    Dieser Vorfall wurde behoben.
  • Identifiziert
    Identifiziert
    Wir arbeiten weiterhin an einer Lösung für diesen Vorfall.
  • Gelöst
    Gelöst

    Unseren Daten zufolge sind die betroffenen Dienste wieder erreichbar. Wir entschuldigen uns für etwaige Unannehmlichkeiten. Diese Ausfallzeit war auf ein Problem bei unserem Hosting-Anbieter zurückzuführen.

  • Identifiziert
    Identifiziert

    Unser Hosting-Anbieter hat bestätigt, dass dieses Problem durch eine Störung auf seiner Seite verursacht wurde. Er arbeitet daran, das Problem so schnell wie möglich zu beheben. Wir entschuldigen uns für die Unannehmlichkeiten und stehen mit unserem Anbieter in Kontakt, um so schnell wie möglich Updates bereitzustellen.

  • Untersuchung
    Untersuchung

    Unsere automatische Überwachung hat gezeigt, dass Bot-Host #16 aktuell nicht erreichbar ist. Unser Team wurde informiert und wir untersuchen das Problem gerade.