ScootKit - Bot-Host #3 nicht erreichbar – Details zu Vorfällen

Teilweise eingeschränkte Leistung festgestellt

Bot-Host #3 nicht erreichbar

Gelöst
Großer Ausfall
Aufgetreten am vor etwa 1 MonatDauerte etwa 18 Stunden

Betroffen

Bot-Hosts

Großer Ausfall aus 2:32 PM zu 8:03 AM

Bot-Host #3

Großer Ausfall aus 2:32 PM zu 8:03 AM

ScootKit

Teilausfall aus 2:32 PM zu 8:03 AM

ScootKit-Problemmeldung

Teilausfall aus 2:32 PM zu 8:03 AM

Aktualisierung
  • Gelöst
    Gelöst
    Dieser Vorfall wurde behoben.
  • Identifiziert
    Identifiziert

    Unser Hosting-Anbieter führt „außerplanmäßige Wartungsarbeiten“ am Bot-Host Nr. 3 durch, ohne uns darüber zu informieren, was dazu führt, dass der Bot-Host Nr. 3 zurzeit nicht erreichbar ist. Wir entschuldigen uns für diese Unannehmlichkeiten.