ScootKit - Bot-Host Nr. 3 ist ausgefallen – Details zu Vorfällen

Alle Systeme laufen ohne Probleme

Bot-Host Nr. 3 ist ausgefallen

Gelöst
Großer Ausfall
Aufgetreten am vor 15 TagenDauerte etwa 18 Stunden

Betroffen

Bot-Hosts

Großer Ausfall aus 4:32 PM zu 10:03 AM

Bot-Host #3

Großer Ausfall aus 4:32 PM zu 10:03 AM

Aktualisierung
  • Gelöst
    Aktualisierung

    This incident has been resolved and Bot-Host #3 is reachable again.

  • Gelöst
    Gelöst

    Bot-Host #3 is back up. This incident was automatically resolved by Instatus monitoring.

  • Identifiziert
    Identifiziert

    Our hosting provider has confirmed that this issue lies with them and has escalated this to their technicians. We'll post additional updates once we've more information.

  • Untersuchung
    Untersuchung

    Wir haben ein Problem mit der Hosting-Infrastruktur auf Bot-Host Nr. 3. Dies wird von unserem Hosting-Anbieter verursacht und wir arbeiten daran, das Problem so schnell wie möglich zu lösen.