ScootKit - Bot-Host #16 is down – Incident details

All systems operational

Bot-Host #16 is down

Resolved
Major outage
Started about 2 months agoLasted 5 minutes

Affected

SCNX Bot-Hosts

Operational from 8:04 PM to 8:04 PM, Major outage from 8:04 PM to 8:09 PM

Bot-Host #16

Operational from 8:04 PM to 8:04 PM, Major outage from 8:04 PM to 8:09 PM

Updates
  • Resolved
    Resolved

    Automatic monitoring detected that Bot-Host #16 is reachable again.

  • Investigating
    Investigating

    Automatic monitoring detected that Bot-Host #16 is not reachable. Our engineers have been notified.